Forum Index
Download, Support, Documentation
Donate to to support the project

   - News
   - Bug report/Patches
   - Future Features
   - Version 1.3m  (Core /Lang /Mods)
   - Version 1.2m  (Core /Lang /Mods)
   - Version 1.0m  (Core /Lang /Mods)
   - All
   - Features
   - Documents
   - How-Tos
   - About
   - English
   - German
   - Changlog
   - Requests
   - Team
   - CVS
   - Website of the Month
   - Websites
   - Community Forum
   - Member

Log in to check your private messagesLog in to check your private messages
Log inLog in

Changing start time auctions
Sun Feb 07, 2010 4:33 am FR
Easy: what code to use to update sql table?
Fri Oct 16, 2009 8:39 am guyb
Unlimited products(downloads)
Wed Oct 14, 2009 7:09 pm hoimyr
Seller chooses currency
Sun Oct 11, 2009 8:00 pm hoimyr
Cant select end date without getting error
Sun Oct 11, 2009 6:43 pm hoimyr

Author: FR
Brookfresh, Brad Lawryk, Crogon, DaMysterious, EklipzeDesigns, ML, musashi, phpBB Group, phpBB-Auction-Team, php-styles, sanman, Tel, Vampy, wGEric

Supported Sites

User: 20696
Posts: 18401
Latest User: bernicejl2

Page not found

Post new topic   Reply to topic Forum Index -> Support
View previous topic :: View next topic  
Author Message
Small-Cap Auctioneer
Small-Cap Auctioneer

Joined: 01 Aug 2005
Posts: 4

PostPosted: Fri Aug 12, 2005 8:07 pm    Post subject: Page not found Reply with quote

Hey everyone. Whenever I try to go to the admin panel (admin/index.php?sid=6f5dd2ff2b185a40bae1600e42f3e34f) or login/out
(/login.php?logout=true&sid=6f5dd2ff2b185a40bae1600e42f3e34f) it says the page cannot be found, yet the files are are there in the folder, and exactly the same as they were when it worked like a week ago. All I did was log on one day after installing (when it worked) and it just up and stopped working.. Any ideas as to why it would work one minute then.. just stop? Thanks.
Back to top
View user's profile Send private message
Site Admin
Site Admin

Joined: 26 Jan 2004
Posts: 1764
Location: root directory

PostPosted: Sun Aug 14, 2005 12:51 pm    Post subject: Reply with quote

you probably have the wrong root/script path within your general settings. in case you can not enter the acp you have to change it in the db. use the phpmyadmin, go into the config table and change the script path to match your subfolder structure.
Want to say thank you. Use my Amazon Wishlist
Meet the world on
Back to top
View user's profile Send private message Send e-mail Visit poster's website MSN Messenger
Display posts from previous:   
Post new topic   Reply to topic Forum Index -> Support All times are GMT
Page 1 of 1

Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum - Developed by
Sponsored by: - - - -